Ergebnis 1 bis 10 von 10
  1. #1

    Bitte Hilfe bei Video aufnehmen

    Hallo Ihr Guten!

    Ich würde gerne die Urlaubsfilme von meiner Sony Camera auf den PC bringen. Ich habe auch beide mit einem S Video Kabel verbunden und mit einem A/V out Kabel.
    Das Ganze wollte ich aufzeichnen mit Nero Vision Express. Soweit so gut.
    Ich habe ein tolles Bild. Aber leider keinen Ton!!
    Es ist doch bestimmt nur eine kleine Einstellung auf die ich nicht komme aber welche?????

    Bitte, bitte helft mir ich sitze jetzt seit mindestens 4 Stunden da und versuche es alleine. Bin wohl zu doof.a
    Vielen Dank

  2. #2
    BB5-Petra-Gedächtnis-Club Avatar von PeeWee
    Ort: ...auf Urlaub
    AV-Audio out in AV_Audio in verbunden?

  3. #3
    Ja, ich besorge mir jetzt noch ein neues Kabel. Vielleicht liegt es daran aber danke!

  4. #4
    Hast du evtl. die falsche Aufnahmequelle für Ton eingestellt?

    Das findest du in der Systemsteuerung unter Sounds und Audiogeräte.
    Auf der Karte Lautstärke bei Gerätelautstärke auf Erweitert klicken.
    Dann auf Optionen - Eigenschaften - Aufnahme anklicken.
    Im Mischpult kannst du dann die Quelle auswählen und die Lautstärke einstellen.

  5. #5
    Kein Wasser bitte...! Avatar von *Gizmo*
    Ort: Gera/TH
    Auch darauf geachtet das das "Ton aus"-Häkchen bei Line-In raus ist?


    Bild:
    ausgeblendet

  6. #6

    Vielen Dank für Eure Hilfe ich habe mein Problem gefunden.
    Ich hatte das falsche Kabel. Ich hatte eines mit gelben Cinchstecker für den Ton genommen. Mein AV in am Computer ist aber was ganz anderes. (Noch dünnerer Eingang).
    Also nochmal
    So ist das halt wenn Frauen meinen, sie wissen was sie tun.

  7. #7
    Kein Wasser bitte...! Avatar von *Gizmo*
    Ort: Gera/TH
    Zitat Zitat von marterl Beitrag anzeigen
    ... Mein AV in am Computer ist aber was ganz anderes. (Noch dünnerer Eingang).
    ...
    "Klinke" nennt man sowas.

  8. #8
    danke ich wäre mir ganz schön blöd vorgekommen im Geschäft bei der Erklärung ohne den Namen

  9. #9
    Kein Wasser bitte...! Avatar von *Gizmo*
    Ort: Gera/TH
    Kann es sein das Du sowas brauchst?

    Bild:
    ausgeblendet
    Bild:
    ausgeblendet

  10. #10

    Ich habe es geschafft. Ich habe ein schwarzes Kabel gebraucht. (1x für Cam und 1 x für den Mikro Anschluß an meinem Rechner).
    Vielen Dank für die Antworten. Bin schon fleißig am aufnehmen.


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •