Ergebnis 1 bis 12 von 12
  1. #1

    Frage Ein Skriptfehler ist aufgetreten ....

    Seit heute bekomme ich hier im Forum bei jeder Seite, die ich aufrufe, folgende Meldung:

    Bild:
    ausgeblendet



    Ich werde noch verrückt

    Ich befürchte ja, das hat was mit meinem antiquierten System (MacOs 8.6 / IE 5 ) zu tun.

    Aber die ganze Zeit gings doch! Was ist heute passiert?
    Kann ich vielleicht doch etwas dagegen tun, ausser mein System zu erneuern,
    oder nicht mehr ins IOFF zu gehen ?

  2. #2
    a one woman riot Avatar von Lesley
    Ort: Hamburg City
    Hab ich heute auch den ganzen Tag gekriegt, allerdings nur über IE und auf meinem Bürorechner (Win 98)
    Bild:
    ausgeblendet

  3. #3
    ich hab das script-debugging deaktiviert. dann kommt bei mir zumindestens nicht mehr die fehlermeldung
    Oh Herr, Bewahre mich davor zu wissen, was ich nicht wissen muss.
    Bewahre mich davor, auch nur zu wissen, dass es Wissenswertes gibt, von dem ich nichts weiss.
    Bewahre mich davor zu wissen, das ich beschlossen habe, nichts von den Dingen zu wissen, die nicht zu wissen ich beschlossen habe. Amen

    Oh Herr, Bewahre mich vor den Konsequenzen des obigen Gebetes. Amen

  4. #4
    Danke für den Hinweis. Hab ich jetzt auch gemacht.

    Die Lösung ist ja manchmal so einfach.

    Thread kann geschlossen/entsorgt werden

  5. #5
    so einfach ist es auch nicht. der fehler im script selber (?) ist ja weiterhin da. es wird halt nur nicht mehr ständig mit einem fenster gemeldet
    Oh Herr, Bewahre mich davor zu wissen, was ich nicht wissen muss.
    Bewahre mich davor, auch nur zu wissen, dass es Wissenswertes gibt, von dem ich nichts weiss.
    Bewahre mich davor zu wissen, das ich beschlossen habe, nichts von den Dingen zu wissen, die nicht zu wissen ich beschlossen habe. Amen

    Oh Herr, Bewahre mich vor den Konsequenzen des obigen Gebetes. Amen

  6. #6
    Kein Wasser bitte...! Avatar von *Gizmo*
    Ort: Gera/TH
    Ich hab's bis jetzt nur durch die Meldung unten in der Statusleiste beim IE mitgekriegt das was faul ist.


    Bild:
    ausgeblendet

  7. #7
    Zitat Zitat von *Gizmo* Beitrag anzeigen
    Ich hab's bis jetzt nur durch die Meldung unten in der Statusleiste beim IE mitgekriegt das was faul ist.


    Bild:
    ausgeblendet
    die gleiche fehlermeldung sehe ich auch bei mir.

  8. #8
    hier auch, xp mit ie
    User spammen nicht - sie zeigen Präsenz !!!
    Bild:
    ausgeblendet

  9. #9
    geschieht euch IE nutzern zu recht.

  10. #10
    anwesend
    Ort: Hannover
    Ich hab das nur in der Schue wenn ich über IE rein muss.

    Zu hause mit Firefox habe ich das nicht!

  11. #11
    Oh, ein unfreiwilliges AdBlock-Outing.

    Der Fehler tritt nämlich genau hier auf:

    Code:
      document.getElementById("topbanner").style.background = 'url(/topinfo1.gif) no-repeat left top';
    Bild:
    ausgeblendet

    +++ We are young, forever hungry - you are fat and growing old! +++

  12. #12
    aus dem Maschinenraum Avatar von scotty I.O.F.F. Team
    Ort: Maschinenraum
    Zitat Zitat von aliena Beitrag anzeigen
    Oh, ein unfreiwilliges AdBlock-Outing.
    Der Fehler tritt nämlich genau hier auf:
    danke für den hinweis!

    der fehler sollte weg sein.


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •