Seite 320 von 320 ErsteErste ... 220270310316317318319320
Ergebnis 4.786 bis 4.792 von 4792
  1. #4786
    Harmoniekeule Avatar von cobrita
    Ort: Chaotistan
    Zitat Zitat von Pickmans_Modell Beitrag anzeigen

    @ cobrita

    Die Sache mit "Du kannst nur alle 60 Sek. einen Beitrag erstellen" habe ich zwischendurch immer mal und werde dann zum Threadanfang "weitergeleitet" - aber mein Beitrag ist nicht weg.
    Zum Anfang komme ich nicht. Ich will losschicken und da kommt das Fenster. Der Text bleibt auch erhalten, ich muss auch nur erst zurück und dann auf die letzte Seite, wo ich dann immer noch den nicht abgeschickten Text sehe und nochmal eine Seite zurück und wieder auf die letzte, in der Zwischenzeit war der Beitrag aber schon da. Ich weiss nicht, wie ich das erklären soll aber es ist schon ein ziemliches Hin und Her. Kommt nicht mehr so oft vor wie noch vor einigen Tagen aber es ist schon seltsam. Und eigentlich kommt ab und an auch der Text "du kannst nicht nochmal den gleichen Text posten" - aber das war nicht jedes Mal.

  2. #4787
    Le Mops habituel Avatar von Bigfried1
    Ort: Hintenrum Süd
    Gestern, am Morgen, kein Problem. Gestern, gegen Abend, ständig nach Cookies gefragt und rausgeworfen worden. Heute geht wieder alles normal.

    Sorry, aber das ist doch nicht normal?!

  3. #4788
    Sauwetterfan Avatar von Daitokai
    Ort: ...immer im Schatten...
    Nachdem es tagelang ok war, falle ich heute wiedermal regelmäßig aus dem Forum...

  4. #4789
    Le Mops habituel Avatar von Bigfried1
    Ort: Hintenrum Süd
    Es hört nicht auf!! Seit gestern komme ich nicht normal ins Forum! Das kann es doch echt nicht sein. Tut bitte was.

  5. #4790
    Callisto spackt bei mir rum. Durchschnittliche Ladezeit ist 1 Minute pro Seite.
    Bild:
    ausgeblendet
    Eiskalte Charts

  6. #4791
    Seit zwei Tagen muss ich mich auch ca. alle 30 Minuten wieder neu anmelden. Das war vor einigen Wochen auch schon so, ist dann aber nach einigen Tagen von allein wieder verschwunden.

  7. #4792
    Das liegt vermutlich an der externen Seite, über die das Cookie-Script eingebunden wird. Die scheint öfter mal überlastet zu sein.


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •