Unser Forum ist in Gefahr!



Liebe Besucher,

leider müssen wir euch kurz unterbrechen:


Das EU-Parlament stimmt nächste Woche über eine Urheberrechtsreform ab,
die uns in unserer Existenz bedroht.


Offener Brief der Forenbetreiber

Wir bitten euch daher darum, dass ihr


Vielen Dank für eure Unterstützung!


Eure Forenbetreiber


Wir sind Teil des #321EUOfflineDay


Seite 10 von 271 ErsteErste ... 678910111213142060110 ... LetzteLetzte
Ergebnis 136 bis 150 von 4065
  1. #136
    *einfach schwimmen* Avatar von Clairchen I.O.F.F. Team
    Ort: TZF und Cluedo
    Wahrscheinlich gerade deswegen

  2. #137
    gesperrt
    Ort: SHWLSSAF
    kann es sein, dass die uhrzeiten hier nicht so ganz stimmen und die postings eine stunde später anzeigen als abgeschickt? wenn's schon angemerkt wurde, dann tschuldigung, aber ist mir gerade aufgefallen.

  3. #138
    Lex
    unregistriert
    du musst in den >Einstellungen< die Zeitzone und die Sommerzeit-Einstellung richtig einstellen, dann passt es wieder.

  4. #139
    qualified self Avatar von eina
    Ort: NRW
    Kontrolliere bitte mal deine Einstellungen zu Zeitzone und Sommerzeit. Und dann ganz unten den Button "Änderungen speichern" drücken.
    http://www.ioff.de/profile.php?do=editoptions

  5. #140
    gesperrt
    Ort: SHWLSSAF
    Zitat Zitat von Lex Beitrag anzeigen
    du musst in den >Einstellungen< die Zeitzone und die Sommerzeit-Einstellung richtig einstellen, dann passt es wieder.
    Zitat Zitat von eina Beitrag anzeigen
    Kontrolliere bitte mal deine Einstellungen zu Zeitzone und Sommerzeit. Und dann ganz unten den Button "Änderungen speichern" drücken.
    http://www.ioff.de/profile.php?do=editoptions
    dankeschön!

  6. #141
    Ich wurde heute schon zum zweiten Mal vom IOFF aus umgeleitet auf
    http://k.keyade.com/redirect.php?red...FQ4i3god6j6pDA

    Wann es das erste Mal passiert ist, habe ich mir nicht gemerkt... Heute war es, als ich auf den "URL-Einfügen"-Button über dem Direkt-Antwort-Kästchen geklickt habe.
    Bild:
    ausgeblendet
    Bild:
    ausgeblendet

  7. #142
    ich dachte ich hab mich verklickt,als ich in die megas wollte und bei Quelle.de gelandet bin.
    dann wird mir das auch i-wie passiert sein.

  8. #143
    Beim ersten Mal dachte ich auch, ich hätte mich verklickt, aber als das heute wieder passiert ist, kam mir das schon komisch vor...
    Hoffentlich hab ich mir nix "eingefangen", was mich auf komische Seiten umleitet...
    Bild:
    ausgeblendet
    Bild:
    ausgeblendet

  9. #144
    winter is coming Avatar von scotty I.O.F.F. Team
    Ort: Maschinenraum
    vermutlich ein ungenauer html tag in einer google werbung - eigentlich nix schlimmes; nur ärgerlich...

  10. #145
    Zitat Zitat von scotty Beitrag anzeigen
    vermutlich ein ungenauer html tag in einer google werbung - eigentlich nix schlimmes; nur ärgerlich...

    Ich bin trotzdem leicht beunruhigt Ich hab da nämlich noch ein anderes Problem...

    http://www.ioff.de/showthread.php?p=...5#post19453995

    und

    http://www.ioff.de/showthread.php?p=...9#post19454839


    So sieht das bei mir aus:

    Bild:
    ausgeblendet



    Den Cache habe ich übrigens sicherhalber schonmal geleert, hat aber nix geholfen
    Bild:
    ausgeblendet
    Bild:
    ausgeblendet

  11. #146
    Sach' mal, habt ihr sie noch alle am Sträusschen? Avatar von dark
    Zitat Zitat von scotty Beitrag anzeigen
    vermutlich ein ungenauer html tag in einer google werbung - eigentlich nix schlimmes; nur ärgerlich...
    Ich lande seit Tagen immer auf anderen Werbeseiten. Geht also nicht nur um eine

  12. #147
    winter is coming Avatar von scotty I.O.F.F. Team
    Ort: Maschinenraum
    Zitat Zitat von NJAS Beitrag anzeigen
    Ich bin trotzdem leicht beunruhigt Ich hab da nämlich noch ein anderes Problem...

    http://www.ioff.de/showthread.php?p=...5#post19453995

    und

    http://www.ioff.de/showthread.php?p=...9#post19454839


    So sieht das bei mir aus:

    Bild:
    ausgeblendet



    Den Cache habe ich übrigens sicherhalber schonmal geleert, hat aber nix geholfen
    in beiden fällen sind verlinkte bilder mit einem doppelten "http" in der URL vorhanden.
    Code:
    http://http://icydk.com/
    das erklärt aber nicht, warum bei dir bei doppeltem http die as treck werbung angezeigt wird...

  13. #148
    Lex
    unregistriert
    Zitat Zitat von scotty Beitrag anzeigen
    das erklärt aber nicht, warum bei dir bei doppeltem http die as treck werbung angezeigt wird...
    manche Browser versuchen automatisch die richtige Seite zu finden, auch wenn die Adresse nicht komplett eingetippt ist. Deswegen kommt das Bild dabei heraus:

    http://treck.as.http.de/img/sql/54-145.jpeg

    es hat einfach "http.de" im URL und steht wahrscheinlich ganz oben in der Liste der möglichen Links.

  14. #149
    Zitat Zitat von Lex Beitrag anzeigen
    manche Browser versuchen automatisch die richtige Seite zu finden, auch wenn die Adresse nicht komplett eingetippt ist. Deswegen kommt das Bild dabei heraus:

    http://treck.as.http.de/img/sql/54-145.jpeg

    es hat einfach "http.de" im URL und steht wahrscheinlich ganz oben in der Liste der möglichen Links.

    Wie kann ich das ändern / verhindern? Geht das überhaupt? Ich benutze Opera 9.62.
    Bild:
    ausgeblendet
    Bild:
    ausgeblendet

  15. #150
    Lex
    unregistriert
    Menü: Extras -> Einstellungen -> Netzwerk -> Servernamenvervollständigung.

    Kästchen deaktivieren.


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •