Unser Forum ist in Gefahr!



Liebe Besucher,

leider müssen wir euch kurz unterbrechen:


Das EU-Parlament stimmt nächste Woche über eine Urheberrechtsreform ab,
die uns in unserer Existenz bedroht.


Offener Brief der Forenbetreiber

Wir bitten euch daher darum, dass ihr


Vielen Dank für eure Unterstützung!


Eure Forenbetreiber


Wir sind Teil des #321EUOfflineDay


Seite 213 von 271 ErsteErste ... 113163203209210211212213214215216217223263 ... LetzteLetzte
Ergebnis 3.181 bis 3.195 von 4065
  1. #3181
    Die meisten haben Browser und Provider ja schon auf den letzten Seiten gepostet. Bei mir sind es:

    Firefox
    Telekom

  2. #3182
    ... der letzte an der bar Avatar von TheFunkyQ
    Ort: Soul Kitchen
    bei mir funktioniert es ...

    win 10
    chrome
    upc österreich
    Bild:
    ausgeblendet
    im Auftrag des Herrn unterwegs...
    Bild:
    ausgeblendet

  3. #3183
    psychrophil Avatar von Zehnkämpferin
    Ort: gerne im Schnee
    Nochmal:

    Firefox
    Tele 2
    Bild:
    ausgeblendet

  4. #3184
    Zitat Zitat von Sally Beitrag anzeigen
    chrome
    telekom
    ich auch

  5. #3185
    Beim Klicken auf eins der Profile bei den Geburtstagen auf der Startseite wird man ausgeloggt.
    Soll das so?
    Bild:
    ausgeblendet

  6. #3186
    Lost Avatar von LiseLustig
    Ort: Insel der Vergessenen
    Ich komme mit meinem iPad über Safari nicht mehr ins Ioff rein, es sieht aus, als läge es an irgendeinem Virenschutz. Das hatte ich noch nie und kann es mir auch nicht erklären.
    Bild:
    ausgeblendet
    Was kümmerts den Baum wenn die Sau sich dran reibt?
    Bild:
    ausgeblendet

  7. #3187
    Lost Avatar von LiseLustig
    Ort: Insel der Vergessenen
    Hat sich erledigt, geht wieder. Hmmm, komisch.
    Bild:
    ausgeblendet
    Was kümmerts den Baum wenn die Sau sich dran reibt?
    Bild:
    ausgeblendet

  8. #3188
    Zitat Zitat von Haramis Beitrag anzeigen
    Beim Klicken auf eins der Profile bei den Geburtstagen auf der Startseite wird man ausgeloggt.
    Soll das so?
    Nö, passiert bei mir auch nicht.

  9. #3189
    cya in an other life, bro Avatar von GiGi_Ganter
    Ort: /watch?v=SF4LD-pDeeU
    War grad eben im "Promi-BB"-thread; auf Seite x von x; und habe runtergescrollt (IE; keine Werbeblocker);
    und ob der schlechten Verbindung waren wohl noch nicht alle Banner geladen/die Platzhalter schon da. (in dem Fall die eines Bekleidungsversenders, die mit dem Schrei)

    Als ich auf die nächste Seite clicken wollte (Auf die Seitenzahl (nicht den Pfeil), landete ich plötzlich bei "Adobe" und Flashplayer downloaden (Letzterer wird ja ohnedies eingestellt)

  10. #3190
    Purzelbaum Avatar von Jelka
    Ort: in der warmen Stadt
    Zitat Zitat von Little_Ally Beitrag anzeigen
    Ich hab ehrlich gesagt keine Ahnung, warum der Thread geschlossen war. War aber definitiv ein Versehen. Peinlich!
    So ähnlich hatte ich mir das auch gedacht.

    Thread war lange schon zu, Mod kann in geschlossenem Threads posten, ohne es zu merken - und zack.

    Bräuchte man vermutlich höchste Konzentration, um immer drauf zu achten. Oder eine Softwareabfrage: "Dieser Thread ist geschlossen. Sind Sie sicher, dass Sie Ihren Beitrag absenden wollen?"

    Oder man lebt einfach damit, dass sowas alle paar Jahre mal vorkommt.


    Der Thread ist jetzt wieder offen.

    Für die Zukunft am beste auf so was per PN oder via KzT hinweisen, dann geht das mit der Threadwiedereröffnung schneller.
    Hat zwar etwas gedauert jetzt, ging aber immer noch wesentlich schneller als meine letzte Anfrage im KzT für eine Threaderöffnung, auf die ich bis heute nicht mal eine Antwort bekommen habe.

    Ich bleibe dann einfach mal bei dieser Methode, näch?



    (Warum die anderen Mods dich allerdings über eine Woche mit offenem Reißverschluss herumlaufen lassen, ohne dir Bescheid zu sagen, gibt mir schon zu denken. Sowas ist doch schließlich peinlich.)
    Bild:
    ausgeblendet

    Irgendwie wird das alles schon funktionieren.

  11. #3191
    Entschuldigung, aber du kannst nur alle 60 Sekunden eine neue Suche starten. Du musst noch 34 Sekunden warten, bevor du eine neue Suche starten kannst.

    Schon wieder! Dieser Hinweis erschien gleich beim 1. Suchen! Und bleibt auch so.
    Wollte mehr Beiträge von mir öffnen.
    Geändert von Ms.Moxie (04-08-2017 um 19:21 Uhr)

  12. #3192
    ..nur noch lieb Avatar von FrauSchatz
    Ort: mal hier, mal da
    Zitat Zitat von Ms.Moxie Beitrag anzeigen
    Entschuldigung, aber du kannst nur alle 60 Sekunden eine neue Suche starten. Du musst noch 34 Sekunden warten, bevor du eine neue Suche starten kannst.

    Schon wieder! Dieser Hinweis erschien gleich beim 1. Suchen! Und bleibt auch so.
    Zitat Zitat von Sara Sidle Beitrag anzeigen
    Das Problem besteht übrigens immer noch. Ich hatte es heute zum ersten Mal und zwar wie FrauSchatz nicht bei der Suche nach neuen Beiträgen (die nutze ich nie), sondern bei der Suche nach den Beiträgen einer bestimmten Userin. Die Suche friert bei "du musst noch 7 Sekunden warten" ein.
    Zitat Zitat von Lucky Beitrag anzeigen
    Wenn ich aktualisiere, verschwindet das und es funktioniert wieder.
    Zitat Zitat von andi86 Beitrag anzeigen
    Aktualisiere mal mit F5, bei mir funktioniert es damit!
    Zitat Zitat von Ms.Moxie Beitrag anzeigen
    Ich soll nun bereits seit über 2 Stunden darauf warten, dass ich weitere Beiträge von mir anklicken kann.
    Was hat es sich mit F5 auf sich?
    Zitat Zitat von andi86 Beitrag anzeigen
    Wenn Du die Anzeige "du musst noch ... Sekunden warten" auf den Bildschirm hast, musst Du die Taste F5 drücken, dann funktionierts.
    Zitat Zitat von Ms.Moxie Beitrag anzeigen
    Danke! Hat mir Zehnkämpferin auch gesagt und ich hab's getan.
    Diese Taste hab ich noch nie benutzt.
    ..und:
    Zitat Zitat von scotty Beitrag anzeigen
    dann ist das ein Wikipedia reference-linkBrowser-Cache Problem, wenn es sich mit <F5> oder <Strg><F5>(==Seite neu vom Server laden) beheben lässt.

    Eine Bitte: alle, die das Problem haben, kurz hier Browser und Provider posten. Danke.

  13. #3193
    I'm walking Avatar von Kim
    Ort: Hamburg
    Freenet hat ein Werbebanner oben, welches wie ein umgedrehtes L aussieht und in die Seite reinragt
    Bild:
    ausgeblendet


    Edit: Das ist das richtige Banner für die Seite, auf der man sich anmeldet.
    Sobald man eingeloggt ist, ist es falsch
    Geändert von Kim (14-08-2017 um 13:38 Uhr)

  14. #3194
    optimistischer Single Avatar von Nosferata
    Ort: im halbvollen Bett
    Zitat Zitat von Kim Beitrag anzeigen
    Freenet hat ein Werbebanner oben, welches wie ein umgedrehtes L aussieht und in die Seite reinragt
    Bild:
    ausgeblendet


    Edit: Das ist das richtige Banner für die Seite, auf der man sich anmeldet.
    Sobald man eingeloggt ist, ist es falsch
    Ja, diese Art Werbung empfand ich auch als absolute Frechheit! Verdeckt total den Text.
    Auf einer Skala von eins bis müde bin ich Dornröschen.


    Sonntags bin ich ein Mofa - halb Mensch, halb Sofa.

  15. #3195
    I'm walking Avatar von Kim
    Ort: Hamburg
    Das ist doch keine Absicht. das ist einfach ein Fehler.
    Kann passieren- man sagt Bescheid und es wird geändert.


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •