Unser Forum ist in Gefahr!



Liebe Besucher,

leider müssen wir euch kurz unterbrechen:


Das EU-Parlament stimmt nächste Woche über eine Urheberrechtsreform ab,
die uns in unserer Existenz bedroht.


Offener Brief der Forenbetreiber

Wir bitten euch daher darum, dass ihr


Vielen Dank für eure Unterstützung!


Eure Forenbetreiber


Wir sind Teil des #321EUOfflineDay


Seite 85 von 85 ErsteErste ... 35758182838485
Ergebnis 1.261 bis 1.268 von 1268
  1. #1261
    Hier steht was dazu:

    https://www.giga.de/unternehmen/sams...ssen-so-gehts/

    Guck mal, ob du die Einstellungen bei dir so nachvollziehen kannst oder ob bei dir evtl. was anders ist.

  2. #1262
    I am the one who knocks! Avatar von Grizu I.O.F.F. Team
    Ich hab bei mir den Google-Kalender deaktiviert, kann es also damit auch nicht nachvollziehen.
    Im Zweifel würde ich mal eine andere Kalender-App ausprobieren. Da bei Android mehrere Kalender-Apps die gleichen Kalenderdaten benutzen können, arbeiten die alle schön zusammen. Die Feiertage verwalten die Apps meist selbst, unabhängig von den Kalender-Terminen.

  3. #1263
    Zitat Zitat von Max Vol. Beitrag anzeigen
    Sobald du den Modus wechselst wird immer eine neue Verbindung hergestellt.
    Sollte 2G auch nicht fluppen könnte es doch am Handy liegen.
    Dann kann man noch die Störungsmeldungen des Netzbetreibers checken, vielleicht haben andere dasselbe Problem.
    Ich habe es jetzt ausprobiert! Ich habe auf "nur 2G" gestellt und die Verbindung ist nicht ein einziges Mal abgebrochen, obwohl ich mit verschiedenen Leuten jeweils mindestens 15 Minuten telefoniert habe. Wunderbar!

    Was ansonsten mit dem Netz ist, weiß ich aber nicht. Laut diesen Netzstörungsseiten ist hier in der Gegend alles vollkommen ok.

  4. #1264
    Hast du VoLTE im Tarif und aktiv?

  5. #1265
    Zitat Zitat von Rudy Beitrag anzeigen
    Hast du VoLTE im Tarif und aktiv?
    Ich habe LTE im Tarif und aktiv. Also bis jetzt, da habe ich es ja auf Empfehlung von Max ausgemacht. Aber vorher war es aktiv.

  6. #1266
    Max meinte was anderes ...

    Ich würde mal versuchen, alle Netzmodi (4G, 3G, 2G) zuzulassen, und NUR "VoLTE-Anrufe" zu dektivieren. Man will ja schon die bestmögliche Datenverbindung, nutzen, aber evtl. machen die Telefonate über LTE Probleme. Das kommt durchaus häufiger schon mal vor. Je nach Netz, Anbieter, Tarif und Gerät.

  7. #1267
    Zitat Zitat von Will.Hunting Beitrag anzeigen
    Max meinte was anderes ...

    Ich würde mal versuchen, alle Netzmodi (4G, 3G, 2G) zuzulassen, und NUR "VoLTE-Anrufe" zu dektivieren. Man will ja schon die bestmögliche Datenverbindung, nutzen, aber evtl. machen die Telefonate über LTE Probleme. Das kommt durchaus häufiger schon mal vor. Je nach Netz, Anbieter, Tarif und Gerät.
    Ah, achso. Ja, ich kann alles einzeln abschalten. Nur mit 2G geht es jetzt super, also probiere ich es als nächstes zusätzlich mit 3G, dann mit 4G, damit ich sehe wo es hakt. Danke für die Erklärung.

  8. #1268
    Lass mal alle Netzmodi wieder zu und deaktiviere nur "VoLTE-Anrufe".

    Bild:
    ausgeblendet


    Der Schalter über dem gelb Eingekreisten.
    Geändert von Will.Hunting (23-05-2020 um 07:12 Uhr)


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •